Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ich krieg' 'nen Fön - Formel 1
#1
Moin,
habe gerade drei Zigarren auf dem OP-Tisch Angry

Vom Ding her ja das simpelste Auto, was die Stromführung angeht.
Aaber die treiben mich gerade in den Wahnsinn Undecided

Habe die Autos in einem Konvolut bekommen und das schon fast bereut.

Allesamt kommen sie wohl aus der Kohlenschütte - sowas innerlich schwarzes habe ich mein Lebtag noch nicht gesehen.
Drei kohlrabenschwarze Q-Tips pro Chassis - normal ist das ja wohl nicht Confused

Nachdem sie ja noch ein wenig Leben zeigten, aber aufgrund meiner Devise jedes "neue" Auto wird "richtig" funktionstüchtig in die Sammlung integriert, zerlegt wurden, tun sie es nun nicht mehr.

Ich habe die Kohlen gebruzzelt alles wieder zusammen gebaut und nu is "Null"
Ich könnte... (mir fehlt der passende Smilie).

Hat jemand 'ne Idee?

Hatte in der Vergangenheit schon öfter mal Malesche mit genau diesem Chassis-Typ.
LG
Christoph

Das ist der Weg - Ich habe gesprochen - Das ist mein Spruch
*Star Wars - The Mandalorian*
Zitieren
#2
Oh je Christoph,

wie lange fallerste Du jetzt ??
Gibt hier reichlich Lösungsansätze, musste mmal gugg´n
Chassis gründlich sauber machen, kollektoren mit Radiergummi, säubern, Anker mal durchmessen und und ....
Stromfluss ist wichtig alle Teile polieren,
Hans
Lionel und BloMo Fan, Atlas und Rasant auch und  jetzt wireless Sleepy Sleepy
Zitieren
#3
@Hans

Zu Deiner Frage/Feststellung:
... lange genug!

Ich denke schon, das ich das normale 1x1 der Fallerwartung beherrsche.
Und natürlich habe ich all das berücksichtigt und gemacht.

Fazit: Die Karren laufen trotzdem nicht.

Wenn es über das normal zu tuende hinausgeht, stelle ich dann auch schonmal so eine Frage Cool
LG
Christoph

Das ist der Weg - Ich habe gesprochen - Das ist mein Spruch
*Star Wars - The Mandalorian*
Zitieren
#4
Moin Christoph,

laufen alle drei nicht mehr?

Ich kann mir vorstellen, dass die Ankerwicklungen beim Säubern abgerissen sind. Wie Hans schon rät: Anker durchmessen. Was genau sagt denn das Ohmmeter?
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#5
Moin Michael,

wie schon geschrieben....

liegen zwischen 16 und 19 Ohm je nach Auto und sind allesamt gleich bei den Ankern.

Die haben gelaufen, ich habe sie sofort danach sauber gemacht und wieder zusammen gebaut.

Meine Grobmotorik hatte ich im Griff und nix kaputt gemacht Wink

Ich rätsele weiter....
LG
Christoph

Das ist der Weg - Ich habe gesprochen - Das ist mein Spruch
*Star Wars - The Mandalorian*
Zitieren
#6
Moin Christoph,

dann weiter messen - im geschlossenen Zustand: Werte an den Kohlehaltern (ohne/mit Druck), an den Schleifern, vom Schleifer zum Kohlehalter... Ist da jeweils Durchgang?
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#7
Danke Michael,
das sind konstruktive Vorschläge, mit denen kann ich etwas anfangen - danke Dir!

Werde das vielleicht - wie war das noch: "wenn`s regnet"? - nachher mal ausprobieren und berichten.
LG
Christoph

Das ist der Weg - Ich habe gesprochen - Das ist mein Spruch
*Star Wars - The Mandalorian*
Zitieren
#8
Neue Kohlen!

Grüße
Ulrich
Zitieren
#9
(12-10-2021, 15:13)Ulrich schrieb: Neue Kohlen!

Grüße
Ulrich

Trotzdem er vorher lief und danach gebruzzelt wurde???
LG
Christoph

Das ist der Weg - Ich habe gesprochen - Das ist mein Spruch
*Star Wars - The Mandalorian*
Zitieren
#10
Ausprobieren, bei mir sind's immer die Kohlen ... .

Grüße
Ulrich
Zitieren
#11
Okayy,
danke Dir...
ich tausche mal aus
LG
Christoph

Das ist der Weg - Ich habe gesprochen - Das ist mein Spruch
*Star Wars - The Mandalorian*
Zitieren
#12
Es gibt Tage, da sollte man....

Da mir Michael und Ulrich mit den richtigen Tipps zur Seite standen habe ich mich nochmals über die Autos gesetzt und zwei Fehler entdeckt:
1. reichten die 9V des gerade ausgetauschten Akkus beim Halgato Motortester nicht aus, den Formel 1 Zigarren den nötigen Anlaufschub zu verpassen.
Abhilfe hier durch meinen Fleischmann Transformator 6730.
Der eignet sich auch perfekt, die Autos auf der Teststrecke zu bewegen, egal in welche Drehrichtung der Probant im 1/64-Gewand fahren möchte (dieser Kollege kann beide Richtungen).
2. reichte das Austauschen der Kohlefedern aus.

Das war die Unterstützung, die ich mir erhofft hatte: präzise und auf den Punkt!
Danke Euch Beiden Heart
Made my day....
LG
Christoph

Das ist der Weg - Ich habe gesprochen - Das ist mein Spruch
*Star Wars - The Mandalorian*
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste